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	Cách cắt file PDF
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	Cách xoay file PDF
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PDF là một trong những dạng tập tin được sử dụng khá phổ biến. Những văn bản được lưu trong file PDF có tính bảo mật cao, thường ít bị lỗi định dạng, chính vì thế nó khá thuận tiện cho việc trao đổi các dữ liệu giữa người dùng. Cũng vì những tính năng trên nên việc chỉnh sửa tài liệu file PDF cũng khá phức tạp hơn so với các tài liệu trong file Word. Vậy làm thế nào để có thể chỉnh sửa file PDF? Cách chỉnh sửa file PDF đơn giản và dễ làm nhất là gì? Hãy cùng tham khảo bài viết dưới đây để hiểu rõ hơn nhé.


Cách chỉnh sửa file PDF


Tìm hiểu chung về file PDF và cách sửa file PDF

PDF (Portable Document Format) là một dạng tập tin phổ biến của hãng Adobe System. Văn bản trong PDF bao gồm phông chữ, hình ảnh, âm thanh và hiệu ứng khác. Khác với các văn bản trong file Word, văn bản file PDF sẽ hiển thị nội dung và định dạng như nhau trên những môi trường khác nhau.

File PDF được sử dụng khá phổ biến vì tính bảo mật, không sợ lỗi định dạng


Những ai đã tiếp xúc và làm việc với dạng tập tin PDF thì không thể phủ nhận cách sửa file PDF phức tạp và khó hơn rất nhiều so với file Word. Chúng ta thường gặp rất nhiều vấn đề trong cách xử lý file PDF chẳng hạn: không biết cách xóa chữ, xóa trang, không biết giảm dung lượng file PDF, tách, gộp file PDF, cách chuyển file PDF sang các dạng tập tin khác,…Vậy thì hãy tham khảo cách chỉnh sửa file PDF trong phần tiếp theo.

Hướng dẫn cách chỉnh sửa trực tiếp trên file PDF

Hướng dẫn cách chỉnh sửa trực tiếp trên file PDF


Có rất nhiều cách chỉnh sửa trên file PDF, mỗi cách đều sẽ phụ thuộc vào những vấn đề mà người dùng gặp phải. Tuy nhiên, chúng tôi sẽ hướng dẫn cho bạn một số thủ thuật chỉnh sửa mà đa số người dùng thường lúng túng khi mắc phải.

Cách xóa trang trong file PDF

Chính vì chức năng bảo mật cao cũng như không thay đổi định dạng, bạn muốn xóa trang trong file PDF sẽ gặp nhiều vấn đề hơn file Word. Dưới đây là cách xóa trang trong file PDF, bạn có thể tham khảo xem sao.

Sử dụng phần mềm Foxit Reader để xóa trang

Sử dụng phần mềm Foxit Reader để xóa trang


Bạn cần cài đặt phần mềm Foxit Reader về máy tính. Để xóa trang PDF bạn cần:

Bước 1: Mở file PDF bằng phần mềm Foxit Reader => xác định trang muốn xóa

Bước 2: Nhấn Ctrl + P để mở cửa sổ in:

	Chọn tên máy in là Foxit Reader PDF Printer
	Tích chọn mục Pages, chọn trang cần xóa
	Nhấn OK để in.


Bước 3: Cửa sổ mới xuất hiện=> Chọn nơi lưu file=> Nhấn Save

Chọn tên máy in là Foxit Reader PDF Printer


Cách điền chữ vào file PDF

Cách điền chữ vào file PDF này sẽ thiên về sử dụng phần mềm Foxit Reader. Chính vì thế, để có thể thuận lợi điền chữ vào file PDF, bạn cần phải tải phần mềm Foxit Reader trước rồi mới thực hiện được.

Bạn cần phải tải phần mềm Foxit Reader


Sau khi tải phần mềm Foxit Reader:

Bước 1: Tiến hành chọn file PDF cần điền thêm chữ bằng phần mềm Foxit Reader

Tiến hành chọn file PDF cần điền thêm chữ bằng phần mềm Foxit Reader


Bước 2: Nhấn chọn menu Comment => Note

Bước 3: Di chuyển chuột đến phần văn bản cần điền chữ, lúc này trên màn hình sẽ xuất hiện khung Note màu vàng, bạn cứ thêm chữ vào đó.

Cách xóa chữ trong file PDF

Có rất nhiều cách để xóa chữ trong file PDF, tuy nhiên trong bài viết dưới đây, chúng tôi sẽ hướng dẫn cho bạn cách xóa chữ trong file PDF bằng phần mềm PDF Eraser đơn giản và dễ thực hiện nhất.

Bước 1: Truy cập vào trang web Pdf Eraser tiến hành tải và cài đặt phần mềm PDF Eraser.

Truy cập vào trang web Pdf Eraser


Bước 2: Sau khi cài đặt thành công giao diện phần mềm hiển thị => Chọn Open PDF.

Bước 3: Lựa chọn đường dẫn tới file PDF cần xóa chữ hoặc hình ảnh => Nhấn chọn Open.

Bước 4: Nhấn chọn biểu tượng tẩy => bạn có thể điều chỉnh kích thước cục tẩy => sau đó di chuyển và xóa chữ cần xóa.

Sau khi xóa xong, muốn chèn thêm chữ vào vị trí vừa xóa, chọn Add Text để chèn thêm chữ.

Bước 5: Cuối cùng chọn File => Save để lưu lại file

Cách sửa chữ trong file PDF

Cách sửa chữ trong file PDF bằng phần mềm Foxit Reader

Bước 1: Tiến hành mở file PDF cần chỉnh. Sau đó nhấp chuột vào Select Text hoặc Tools / Select Text (hoặc nhấn tổ hợp phím tắt Alt + 6).

Bước 2: Click chuột trái, giữ và di chuyển xung quanh toàn bộ đoạn văn bản bạn muốn chỉnh sửa, sau đó chọn copy (Ctrl+C).

Bước 3: Dán (Ctrl+V) đoạn văn bản đó sang bộ công cụ Word bất kỳ để chỉnh sửa.

Bước 4: Sau khi chỉnh sửa xong trên file Word, bấm vào biểu tượng File chọn Save như bình thường. Còn nếu muốn xuất thành file PDF thì chọn Save as / Export to PDF. Lưu lại bình thường là hoàn tất.

Cách làm đậm chữ trong file PDF

Cách làm đậm chữ trong file PDF bằng phần mềm Foxit Reader khá đơn giản và dễ thực hiện.

Bước 1: Mở công cụ Foxit Reader. Mở file PDF muốn làm đậm chữ bằng phần mềm Foxit Reader => Nhấn chọn View => Text Viewer

Mở công cụ Foxit Reader


Bước 2: Giao diện văn bản PDF xuất hiện, click chuột phải vào văn bản PDF, chọn Font Setting => Font.

Bước 3: Trong hộp thoại bạn nhấn chọn Bold => OK là hoàn tất

Cách chèn chữ ký vào file PDF

Tạo chữ ký trong file PDF không hề khó như bạn tưởng tượng. Hãy cùng chúng tôi trải nghiệm cách chèn chữ ký vào file PDF siêu đơn giản này nhé. Tuy nhiên muốn làm được điều này, bạn phải tiến hành tải phần mềm Foxit Reader.

Bước 1: Mở file PDF muốn chèn chữ ký, Click vào menu Protect, chọn PDF Sign => Create Signature

CÓ THỂ BẠN QUAN TÂM  CFO LÀ GÌ? Tổng hợp thông tin từ A-Z về CFO bạn cần biết

Bước 2: Lúc này, hộp thoại Create Signature sẽ hiển thị, bạn sẽ được chọn 3 kiểu chữ ký như sau:

	Draw Signature: Chữ ký có sẵn trong Foxit Reader.
	From Clipboard: Khung sẵn có của Foxit Reader.
	Import Image: Chọn ảnh chèn vào chữ ký


Muốn bảo vệ cho chữ ký của mình, bạn có thể thiết lập mật khẩu trong mục Password protection. Bạn cũng có thể quan sát chữ ký của mình trước khi xuất ra thông qua mục Preview

Bước 3: Sau khi chọn kiểu chữ ký, bạn nhấn Save để lưu chữ ký. Bạn sẽ nhìn thấy một hình vuông trên màn hình, hãy click chuột vào đó và chọn nơi muốn đặt chữ ký. Cuối cùng là chọn Save để lưu chữ ký.

Cách chèn ảnh vào file PDF

Nhiều người vẫn gặp trở ngại khi muốn chèn ảnh vào file PDF, nhưng họ không biết được nó dễ như thế nào. Cách chèn ảnh vào file PDF siêu đơn giản sẽ được chúng tôi hướng dẫn dưới đây:

Bước 1: Tải phần mềm Foxit Reader về máy, cài đặt và mở giao diện.

Bước 2: Nhấn vào Home => sau đó chọn Image Annotation góc bên phải trên thanh công cụ.

Bước 3: Di chuyển chuột tới vị trí cần chèn ảnh, sau đó kéo thả chuột trái => cửa sổ Add Image hiển thị => Nhấn Browse => Chọn ảnh

Lưu ý:

	Nếu muốn điều chỉnh vị trí hình ảnh bạn nhấn chọn Advanced => OK.
	Tùy chỉnh độ nét hình ảnh, xoay chiều bức ảnh => OK.


Cách giảm dung lượng file PDF

Cách giảm dung lượng file PDF hay nhiều người vẫn thường gọi là cách resize file PDF sẽ giúp cho tập tin của bạn dễ dàng chuyển gửi trong quá trình làm việc. Có những tập tin PDF có dung lượng lên đến vài chục MB, vậy làm thế nào để giảm dung lượng file PDF?

Ứng dụng phần mềm Free PDF Compressor

Bước 1: Tiến hành cài đặt Free PDF Compressor và mở giao diện.

Bước 2: Trên giao diện sẽ xuất hiện:

	PDF File: nhấn Browser để chọn file PDF.
	Output Files: nhấn Save As xuất file
	Settings: chọn chế độ nén file PDF gồm:


	Screen: Upload file PDF qua mạng Internet.
	eBook: file PDF được sử dụng với mục đích in ấn, file cho độ phân giải cao 150dpi
	Printing: ứng dụng cho in ấn, file cho độ phân giải 300 dpi.
	Prepress: phù hợp in ấn với số lượng lớn, chất lượng cao đạt 100%
	Default: file PDF có kích thước lớn


Bước 3: Sau khi chọn chức năng phù hợp, nhấn vào Compress là file đã được nén rồi.

Cách ghép file PDF

Thông thường, rất nhiều người hay thắc mắc và đặt ra các vấn đề như: cách gộp file PDF, cách ghép nhiều file PDF thành 1, cách ghép 2 file PDF, cách gộp 2 file PDF, cách gộp nhiều file PDF thành 1 file hoặc có thể là cách ghép 2 file PDF thành 1, cách nối file PDF… Nhưng bạn biết không, tất cả những vấn đề trên đều quy về một chủ đề, đó là cách gộp file PDF. Vậy hãy cùng chúng tôi tìm hiểu về các thủ thuật gộp file PDF nhé.

Cách ghép file PDF đơn giản


Cách ghép file PDF bằng Adobe Reader

Bạn cần tải và chạy chương trình Adobe Reader. Sau đó mở nó lên.

Bước 1 : Tiến hành sửa file bằng Edit PDF. Tiếp theo nhấn File => chọn Create => click Combine files into a Single PDF… để ghép file.

Bước 2 : xuất hiện cửa sổ Combine Files. Chọn Add Files/Add Folders để ghép file.

Bước 3 : Chọn file => Open để mở

Bước 4 : Lúc này bạn cần sắp xếp thứ tự các file. Để nối file bạn chọn Combine Files

Bước 5 : Khi hoàn tất, nhớ kiểm tra đã ghép đúng chưa. Kết thúc chọn File và Save As là xong.

Cách ghép file PDF bằng Foxit Reader

Muốn làm được điều này, bạn phải tải phần mềm Foxit Reader qua đường link dưới đây:

Link: TẢI Foxit Reader

Cách ghép file PDF bằng Foxit Reader


Bước 1: Vào menu File => Create => Combine Files=> Combine Files.

Bước 2: Chọn Add files… => Add files…

Bước 3: Các bạn chọn các file PDF cần ghép => Nhấn chọn Open để mở.

Bước 4: Kiểm tra thứ tự các File, chọn Move up, Move down để di chuyển lên trên hoặc xuống dưới. Sau đó bạn chọn Combine để tiến hành nối.

Bước 5: Sau khi nối, kiểm tra lại đã đúng hay chưa.

Bạn có thấy cách gộp file PDF bằng Foxit Reader khá đơn giản phải không nào?

Cách cắt file PDF

Những thủ thuật trong chỉnh sửa file PDF có rất nhiều, một trong những thủ thuật được tìm kiếm và sử dụng nhiều nhất đó là cách cắt file PDF thành nhiều phần hay còn gọi là cách tách file PDF, cách cắt file pdf thành nhiều phần.

Cách cắt file PDF nhanh chóng


Bước 1: Nhấn chọn file PDF mà bạn chọn để cắt

Bước 2: Nhấn tổ hợp phím Ctrl+P, hộp thoại Print xuất hiện với nội dung:

	Name: Chọn Foxit Reader PDF Printer
	Page: bạn muốn chọn trang nào thì cứ điền vào


=> Nhấn Ok

Bước 3: Chọn vị trí lưu file cắt và nhấn lưu

Bước 4: Hãy mở file PDF vừa cắt lên để xem thử

Cách chèn file PDF vào Word

Cách chèn file PDF vào Word này khá đơn giản và dễ thực hiện, bạn có thể nhanh chóng làm theo:

Bước 1: Click chuột phải vào file PDF => chọn Open with => Word để mở tập tin PDF.

Bước 2: Có một thông báo hiển thị, chọn OK để Word tự động convert file PDF sang Word.

Một số cách chuyển file PDF

Cách chuyển file PDF sang file Word

Bạn đang tìm kiếm cách chuyển từ file PDF sang file Word, chúng tôi sẽ chọn cách đơn giản nhất để giúp bạn tiết kiệm thời gian.

Cách chuyển file PDF sang file Word


Bước 1: Truy cập vào:TẠI ĐÂY

Bước 2: Nhấn chọn Select your file, duyệt đến file PDF cần chuyển đổi, điền email để nhận link tải file PDF sau khi tải, nhấn Convert Now.

Cách chuyển file PDF sang file Word


Bước 3: Quá trình PDF to Word Converter chuyển đổi file diễn ra. Bạn sẽ nhận được một email

Bước 4: Mở mail, nhấp vào liên kết Download the document để tải về.

Cách chuyển file PDF thành Word nhanh chóng tiện lợi giúp bạn tiết kiệm được nhiều thời gian và công sức.

Cách chuyển file Word sang file PDF

Bạn có thể áp dụng cách sau để chuyển file word sang file PDF.

Bước 1:  Mở file Word muốn chuyển đổi,di chuyển chuột chọn File hoặc biểu tượng Office và chọn Save as.

Bước 2: Lúc này bạn chỉ cần điền thông tin, tại mục Save as type bạn hãy chọn PDF rồi nhấn Save là hoàn thành.

Cách chuyển file PDF sang Excel

Cách chuyển từ file PDF sang Excel bằng phần mềm PDF To Excel Converter siêu đơn giản. Bạn chỉ cần Download phần mềm này về và thực hiện 3 bước dưới đây là có thể nhanh chóng chuyển đổi file PDF sang Excel một cách dễ dàng.

Bước 1: Mở phần mềm, từ giao diện chính nhấn chọn biểu tượng dấu (+) hoặc hình thư mục kèm dấu cộng trên thanh menu hoặc click File => Add Files (A) và Add a folder chọn file PDF muốn chuyển đổi.

Bước 2: Sau khi chọn file, bạn có thể chọn lựa thư mục chứa file sau khi chuyển đổi bằng cách nhấn nút Browse ở mục Output Folder.

Bước 3: Nhấn chọn Start Converting Now để bắt đầu quá trình chuyển đổi.

Cách chuyển file PDF sang file ảnh

Cách chuyển file PDF sang JPG đơn giản nhất là bạn có thể sử dụng công cụ trực tuyến pdf2jpg.net.

Bước 1: Truy cập trang web PDF2JPG, nhấn chọn Choose a PDF file để chọn file PDF cần chuyển

Chọn Choose a PDF file để chọn file PDF cần chuyển


Bước 2: Nhấn Convert PDF to JPG để chuyển đổi

CÓ THỂ BẠN QUAN TÂM  12 CÁCH KIẾM TIỀN TRÊN YOUTUBE

Bước 3: Sau khi trang web convert xong sẽ xuất hiện giao diện với hai lựa chọn:

	JPG Pictures: Bạn có thể tải trực tiếp file JPG về máy tính
	Zip archive: Tất cả bức ảnh JPG được chuyển đổi sẽ nằm trong 1 file nén Zip để bạn tải về


Cách chỉnh sửa file PDF dạng ảnh


Cách chuyển file PDF sang CAD

Để chuyển file PDF sang CAD, bạn có thể chuyển trực tuyến thông qua Cometdocs. Cách chuyển file PDF sang CAD này được đánh giá là một trong những cách giúp tiết kiệm thời gian và dễ thực hiện.

Bạn nhấn vào web Cometdocs

Bước 1: Giao diện của Cometdocs hiện ra, bạn chỉ cần nhấn nút Upload để tải file.

Giao diện của Cometdocs


Bước 2: Click chuột vào cột Convert rồi kéo file PDF vừa tải lên vào giao diện ô Convert => to DWG (dwg).

Nhập địa chỉ email vào hộp thoại xuất hiện trên màn hình, nhận link tai file bên trong mail và nhấn Convert.

Bước 3:

Trong email sẽ có link tải file. Nhấn vào link, giao diện mới hiển thị => nhấn nút Click here to download your file để tải. Bạn nên tải file trong 24 tiếng, nếu không sẽ hết hạn.

Cách xuất file PDF trong CAD

Bây giờ chúng tôi sẽ hướng dẫn cho bạn cách xuất file PDF sang CAD bằng cách Export File.

Bước 1: Mở AutoCAD và mở luôn cả file muốn chuyển đổi.

Bước 2: Click chuột vào biểu tượng AutoCAD trên góc trái, chọn Menu => Export => PDF.

Bước 3: Lưu lại bằng cách nhấn Save

Khi AutoCAD thông báo Plot and Publish Job Complete thì quá trình đã hoàn thành.

Cách xoay file PDF

Những file PDF scan dễ bị xoay chiều khi người scan tài liệu không chú ý đến. Dưới đây là cách xoay file PDF scan bằng phần mềm Foxit Reader giúp bạn đưa file trở về vị trí ban đầu.

Bước 1: Thông qua phần mềm Foxit Reader, bạn tiến hành mở file PDF. Giả sử file PDF của bạn bị xoay ngang 90 độ.

Bước 2: Lúc này, nhìn lên khu vực menu sẽ có 2 tùy chọn xoay file PDF Rotate Left và Rotate Right theo 1 góc 90 độ. Chỉ cần chọn 1 trong 2 là bạn đã có thể điều chỉnh file PDF về vị trí ban đầu.

Bạn cũng có thể sử dụng tổ hợp phím Ctrl+Shift + “+” để xoay phải và Ctrl+Shift + “-” để xoay trái file PDF.

Bước 3: Lúc này bạn chỉ cần vào menu, chọn Save là đã hoàn tất quá trình.

Thông thường, người dùng sẽ hay search trên mạng để tìm kiếm các cụm từ như: cách xoay file PDF và lưu lại, cách xoay file PDF bị ngược và lưu lại hay thậm chí là cách xoay file PDF và lưu lại thành file mới. Tuy nhiên, nội dung của tất cả những vấn đề trên đều được tổng hợp lại thành cách xoay file PDF, vô cùng ngắn gọn và dễ nhớ đúng không nào?

Cách tải file PDF trên Google Drive bị chặn tải xuống

Với những file không được phép tải như thế này, tại giao diện link tải file, bạn nhấn vào biểu tượng dấu 3 chấm => Chi tiết. Lúc này bạn sẽ nhận được thông báo Người xem không thể tải xuống. Cách tải file PDF trên Google Drive bị chặn tải xuống được chúng tôi mô phỏng rõ ràng dưới đây.

Dùng mã Code để tải file Google Drive

Bước 1: Nhấp vào đường link bên dưới để tải mã code

Link: TẠI ĐÂY

Dùng mã Code để tải file Google Drive


Bước 2: Mở file Google Drive bị chặn tải. Tại thanh bookmark trên Chrome bạn click chuột phải rồi chọn Thêm trang.

Bước 3: Lúc này giao diện Chỉnh sửa dấu trang xuất hiện. Bạn nên đặt nên cho dấu trang. Tại phần URL bên dưới bạn tiến hành xóa link đang hiển thị rồi dán đoạn mã code , sau đó nhấn Lưu bên dưới để lưu lại.

Bước 4: Tiếp theo bạn chỉ cần nhấn vào dấu trang bạn mới tạo => nhấn biểu tượng Tải xuống. Thư mục lưu file sẽ hiển thị, bạn chỉ cần đặt tên, lưu (Save) là hoàn thành.

Như vậy, chỉ cần thực hiện cách tải file PDF trên là bạn đã có thể nhanh chóng tải file PDF mà mình mong muốn.

Cách mở file PDF

Cách mở file PDF trên Word

Bạn muốn mở file PDF trên Word nhưng luôn xuất hiện các lỗi về font chữ cũng như ngôn ngữ đọc file. Điều này khiến bạn gặp rất nhiều khó khăn và không thể đọc tài liệu. Cách mở file PDF dưới đây để có thể giúp bạn một cách nhanh chóng.

Bước 1: Bạn cần sử dụng thủ thuật chuyển file PDF sang Word trực tuyến.

Bước 2: Sau khi nhận được file Word, chọn File => Open => Save As

Bước 3: Trong phần Save as Type, chọn định dạng PDF và nhấn Save để lưu lại.

Cách tạo file PDF

Bạn muốn tạo một file PDF, tưởng gì, chuyện đó quá dễ dàng. Hãy tham khảo cách tạo file PDF của chúng tôi dưới đây nhé.

Bước 1: Mở Microsoft Word và nhập nội dung. Vào Menu File, chọn Save As.

Bước 2: Lúc này bạn nhập vào tên của file vào ô File Name, và chọn PDF(*.pdf) ở ô Save as type => Save

Cách lưu file PDF trong Word 2007

Để có thể dễ dàng lưu file PDF trong Word 2007, bạn cần phải tải phần mềm Microsoft Save as PDF. Hãy theo dõi cách lưu file PDF trong Word 2007 dưới đây nhé.

Bước 1: Mở một văn bản Word 2007 lên và ấn vào biểu tượng Office ở góc trái màn hình

Bước 2: Chọn Save as, bên cạnh sẽ xuất hiện dòng chữ PDF or XPS, ấn chọn vào đó

Bước 3: Chọn đường dẫn lưu trữ file, ở phần Save as types chính là PDF ấn Publish để lưu file.

Cách copy file PDF

Bạn muốn copy file PDF nhưng không được, file PDF đã bị khóa chức năng copy. Vậy thì hãy tham khảo cách copy file PDF không cho copy dưới đây nhé.

Đầu tiên bạn phải mở khóa cho file PDF. Sử dụng công cụ Smallpdf để mở khóa khá nhanh chóng.

Bạn truy cập vào:  Smallpdf để sử dụng ứng dụng.

Bước 1: Tại giao diện chính nhấn chọn File => chọn file PDF bị khóa trong máy tính.

Tại giao diện chính nhấn chọn File


Bước 2: Tích chọn vào ô vuông và nhấn Mở khóa File PDF

Sau khi mở được chức năng khóa của file PDF, bạn có thể copy nội dung của file PDF một cách dễ dàng thông qua phần mềm Foxit Reader.

Bước 3: Mở file PDF cần copy bằng Foxit Reader.

Bước 4: Click chuột trái vào biểu tượng chữ T=> chọn Select Text

Bước 5: Bạn chỉ cần bôi đen mục cần copy, nhấn chuột phải chọn copy

Bước 6: Paste vào nơi cần dán là hoàn tất.

Cách chỉnh sửa file PDF bằng phần mềm Foxit Reader


Bạn có thấy cách copy file PDF bị khóa này đơn giản không nào? Cách này sẽ vừa sử dụng công cụ trực tuyến và phần mềm Foxit Reader vừa tiện lợi, vừa dễ dùng.

Cách in file PDF

Cách in file PDF cũng rất dễ dàng nếu như bạn ứng dụng phần mềm Foxit Reader

Bước 1 : Mở tài liệu file PDF bằng phần mềm Foxit Reader, nhấn tổ hợp phím Ctrl+P để mở giao diện in tài liệu.

Bước 2: Bạn cần lưu ý và điều chỉnh các thông số trước khi in.

Nếu bạn muốn in hai mặt trong file PDF, thì:

	Mở file PDF chọn Print (Ctrl+P)
	Để tiến hành in trang lẻ, chọn Page để đánh dấu những trang cần in. Tiếp theo mục bạn chọn Odd Pages only ở mục Subset và nhấn OK để in.
	Trong quá trình in, bạn cần đảo giấy để in trang chẵn cũng như in trang lẻ, tuy nhiên, bạn có thể chọn Even pages only ở mục Subset, nhấn OK để in những trang còn lại.


Nội dung phần này chúng tôi cũng đã hướng dẫn cho bạn cách in file PDF cũng như cách in file PDF 2 mặt. Hy vọng có thể giúp ích được cho bạn trong công việc và đời sống.

Với những chia sẻ trong bài viết trên, chúng tôi hy vọng có thể giải đáp được các thắc mắc về cách chỉnh sửa file PDF (cách edit file PDF). Nếu bạn có thêm vấn đề cần giải đáp, hãy nói cho chúng tôi biết bằng cách bình luận bên dưới bài viết. Chúng tôi sẽ hỗ trợ bạn hết mình. Chúc cho công việc của bạn luôn thuận lợi. Trân trọng!

Nới cung cấp tài khoản Office 365 bản quyền chất lượng giá rẻ: Tại đây
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